summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index cdc7820..f3608d2 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -13,4 +13,5 @@ mongodb = "1.2"
once_cell = "1.5"
serde = "1.0"
serde_json = "1.0"
-tokio = { version = "1", default-features = false, features = ["full"] }
+serde_urlencoded = "0.7"
+tokio = { version = "1.2", default-features = false, features = ["full"] }